Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 21

Tema: Sensor de presión Neumaticos

  1. #1
    Miembro Oficial Avatar de guillofly
    Mensajes
    124
    Versión de Cruze
    Cruze 2 Nafta LTZ AT
    Tipo
    Sedan
    ¡Gracias! Thanks Given 
    40
    ¡Gracias! Thanks Recibidos 
    15
    Agradecimientos en
    13 Posts

    Predeterminado Sensor de presión Neumaticos

    Hoy venía pisteando como un campeón (nahhh, tranqui nomas) y a los pocos kilometros de casa me tiro la primera alerta:



    Pare el auto, me fije en la rueda y estaba todo bien. Seguí y al rato me tiró la alerta del otro neumatico trasero:



    Como se ve la presión nunca bajo (inclusive aumento). Llegue al laburo y lo deje descansar 2 horas aprox, pero todavia figura como q algo pasa (visualmente las ruedas estan barbaras, inclusive con la misma presion de las delanteras):



    Les paso alguna vez? Tiene solución o tendré q llevarlo a la CC?


    Enviado desde mi iPhone utilizando Tapatalk
    Chevrolet Cruze 4 LTZ AT 2018:cool:

  2. #2
    Miembro
    Mensajes
    78
    ¡Gracias! Thanks Given 
    3
    ¡Gracias! Thanks Recibidos 
    12
    Agradecimientos en
    10 Posts

    Predeterminado

    Igual si tenés 200 KPA (29 PSI) es muy baja presión para esas gomas.
    Dejalo con al menos 32 PSI (220 kpa), aunque en la gomería me dijeron que 32 es poco aire para esas gomas, y le mandaron 35 cuando pinché.

    Lo que aumenta no es raro, es normal. A medida que vas rodando, las cubiertas se calientan, al calentar las gomas aumentan de presión. Por eso la presión la tenés que tomar con las gomas en frio, antes de rodar el auto en el día.

    Seguro es eso, si no llega a ser llevalo.

  3. Los siguientes usuarios agradecieron a Diego por este mensaje:

    guillofly (12/05/2018)

  4. #3
    Miembro Oficial Avatar de guillofly
    Mensajes
    124
    Versión de Cruze
    Cruze 2 Nafta LTZ AT
    Tipo
    Sedan
    ¡Gracias! Thanks Given 
    40
    ¡Gracias! Thanks Recibidos 
    15
    Agradecimientos en
    13 Posts

    Predeterminado

    Diego, gracias por tu respuesta. Ahora volviendo del laburo sali con el indicador encendido en ambos neumaticos. Como a mitad de camino se me dio por entrar en las opciones de prsión de neumáticos (liviano, eco y no me acuerdo el otro) y automaticamente se solucionó el problema



    No me explico que pudo haber pasado


    Enviado desde mi iPhone utilizando Tapatalk
    Chevrolet Cruze 4 LTZ AT 2018:cool:

  5. #4
    Miembro Oficial Avatar de tonio
    Mensajes
    215
    Versión de Cruze
    Cruze 2 Nafta LTZ AT
    Tipo
    Hatchback
    ¡Gracias! Thanks Given 
    0
    ¡Gracias! Thanks Recibidos 
    29
    Agradecimientos en
    26 Posts

    Predeterminado

    A lo mejor le cambiaste la opción y por eso bajo el valor del umbral para la alerta.
    Cruze 5 LTZ AT 2017/ 20.000 Km

  6. #5
    Miembro
    Mensajes
    32
    ¡Gracias! Thanks Given 
    2
    ¡Gracias! Thanks Recibidos 
    3
    Agradecimientos en
    3 Posts

    Predeterminado

    Tengo que darle aire a los neumáticos porque en 2 meses me bajan de 35 a 30. Todos más o menos parejos. Es normal eso.
    En otros autos no me pasaba o tal vez como no tenían sensor de presión no me enteraba.

  7. Los siguientes usuarios agradecieron a Ruben1125 por este mensaje:

    guillofly (12/05/2018)

  8. #6
    Miembro Avatar de ENRIQUECARI
    Mensajes
    43
    Versión de Cruze
    Cruze 2 Nafta LTZ PLUS AT
    Tipo
    Hatchback
    ¡Gracias! Thanks Given 
    3
    ¡Gracias! Thanks Recibidos 
    6
    Agradecimientos en
    6 Posts

    Predeterminado

    Hace 2 meses las temperaturas rondaban los 30 grados, y en el asfalto llegaban a los 50, ahora rondan los 20 grados. Es normal que se refleje en los neumaticos.

  9. Los siguientes usuarios agradecieron a ENRIQUECARI por este mensaje:

    guillofly (12/05/2018)

  10. #7
    Miembro Oficial Avatar de guillofly
    Mensajes
    124
    Versión de Cruze
    Cruze 2 Nafta LTZ AT
    Tipo
    Sedan
    ¡Gracias! Thanks Given 
    40
    ¡Gracias! Thanks Recibidos 
    15
    Agradecimientos en
    13 Posts

    Predeterminado

    Cita Iniciado por tonio Ver Mensaje
    A lo mejor le cambiaste la opción y por eso bajo el valor del umbral para la alerta.
    Ni llegue a entrar en las opciones de configuración de presión. Simplemente toque tecla izquierda para que aparezca el menu general completo (estaba en el menu de información) y ahi se arregló.


    Enviado desde mi iPhone utilizando Tapatalk
    Chevrolet Cruze 4 LTZ AT 2018:cool:

  11. #8
    Miembro Avatar de dundia
    Mensajes
    42
    ¡Gracias! Thanks Given 
    5
    ¡Gracias! Thanks Recibidos 
    5
    Agradecimientos en
    4 Posts

    Predeterminado

    El alerte creo que depende de como tengas seteado el modo de las ruedas, en mi caso con una presión de 30 psi (unos 200 KPA) hacia abajao ya me maraca el alerta. Saludos.

  12. Los siguientes usuarios agradecieron a dundia por este mensaje:

    guillofly (18/05/2018)

  13. #9
    Recientemente Registrado
    Mensajes
    6
    Versión de Cruze
    Cruze 2 Nafta LTZ PLUS AT
    Tipo
    Hatchback
    ¡Gracias! Thanks Given 
    0
    ¡Gracias! Thanks Recibidos 
    3
    Agradecimientos en
    3 Posts

    Predeterminado

    Yo tengo un Hatchback pero nunca uso presiones tan bajas, el manual recomienda 34 x 7 que es la unidad de medida da 238 una sola vez por un problema de valvula bajo a 215 y se prendio la misma luz, inflé y se terminó, en frio 238 en caliente van variando todo el tiempo y no es parejo 242 246 248

  14. Los siguientes usuarios agradecieron a andresw14 por este mensaje:

    guillofly (18/05/2018)

  15. #10
    Recientemente Registrado
    Mensajes
    18
    ¡Gracias! Thanks Given 
    4
    ¡Gracias! Thanks Recibidos 
    2
    Agradecimientos en
    2 Posts

    Predeterminado

    Así es...me paso lo mismo en ruta...de noche...me cague todo...me tire a la banquina y estaba todo bien ...en la compu me marcaba 208 ...lo lleve al CC y me dijeron que tiene que tener de presión...35 ...lo calibre y al toque se borró el testigo ...

  16. Los siguientes usuarios agradecieron a larryduna@hotmail.com por este mensaje:

    guillofly (18/05/2018)

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •