Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 17

Tema: Me tiene las bolitas por el piso la conectividad del Cruze

  1. #1
    Miembro
    Mensajes
    60
    Versión de Cruze
    Cruze 2 Nafta LTZ AT
    Tipo
    Sedan
    ¡Gracias! Thanks Given 
    2
    ¡Gracias! Thanks Recibidos 
    3
    Agradecimientos en
    3 Posts

    Predeterminado Me tiene las bolitas por el piso la conectividad del Cruze

    Hola gente. Tengo problemas con la conexión del cel al auto, tanto por AA como por BT solo.
    El manos libres anda cuando quiere. A veces hago una llamada pero nunca sale el audio por los parlantes del auto (aclaro que desde el teléfono está configurado bien para que salga por BT el audio), y cuando desconecto el teléfono para poder hablar me tira error y me corta la llamada.
    Si lo conecto cuando vengo andando y quiero llamar me sale el típico mensaje de que tengo que detener el auto y confirmar, pero la opción de confirmar no me aparece en ningún lado.
    Si lo quiero conectar solo por BT tampoco anda. El cel me dice que está conectado a MyLink pero el auto me dice que no detecta ningún teléfono.
    A veces lo solucionaba parando el auto y volviendo a arrancarlo, pero ya ni eso me funciona.
    Ya me cansó y no lo conecto más.
    Lo que sí puedo hacer sin problemas es reproducir la música del cel mediante AA.
    Alguna pista de qué puede estar pasando? No uso hub y el cable es de los buenos.
    Gracias.

  2. #2
    Miembro Oficial Avatar de Ariel D'Alessandro
    Mensajes
    132
    ¡Gracias! Thanks Given 
    21
    ¡Gracias! Thanks Recibidos 
    22
    Agradecimientos en
    19 Posts

    Predeterminado

    Probaste con otro celular? Puede que el problema sea el celu y no el auto.

  3. #3
    Miembro Oficial Avatar de Tourekunda
    Mensajes
    241
    Versión de Cruze
    Cruze 2 Nafta LTZ PLUS AT
    Tipo
    Sedan
    ¡Gracias! Thanks Given 
    29
    ¡Gracias! Thanks Recibidos 
    39
    Agradecimientos en
    36 Posts

    Predeterminado

    Hace poco hubo actualizaciones de Android....quizá eso este impactando en Android Auto o directamente en el sistema de infoentretenimiento del auto mismo.....
    Yo hasta ahora no tengo drama...y se que utilizo lo mas basico del sistema...AA solo waze y conectado con cable....BT para reproducir musica....

    Lei por ahi en un post a alguien que usa WhatsApp con mensajes hablados.....la verdad ni se que eso se puede...lo mismo estando el auto parado, videos de YouTube con el cable....solo escucho el audio, pero nada de video....

  4. #4
    Miembro Oficial Avatar de titimega
    Mensajes
    234
    ¡Gracias! Thanks Given 
    4
    ¡Gracias! Thanks Recibidos 
    28
    Agradecimientos en
    25 Posts

    Predeterminado

    Con iPhone anda muy bien. Sólo me quejo del pequeño detalle que no figura la velocidad en el Waze.

  5. #5
    Miembro Oficial
    Mensajes
    126
    Versión de Cruze
    Cruze 2 Nafta LTZ AT
    Tipo
    Sedan
    ¡Gracias! Thanks Given 
    1
    ¡Gracias! Thanks Recibidos 
    8
    Agradecimientos en
    8 Posts

    Predeterminado

    Tengo que decir que con iPhone jamás tuve un problema en 1 año de uso.

  6. #6
    Miembro
    Mensajes
    60
    Versión de Cruze
    Cruze 2 Nafta LTZ AT
    Tipo
    Sedan
    ¡Gracias! Thanks Given 
    2
    ¡Gracias! Thanks Recibidos 
    3
    Agradecimientos en
    3 Posts

    Predeterminado

    Gracias por las respuestas. Aparentemente soy el único con esos problemas. Voy a probar con otro cel.

  7. #7
    Miembro Oficial
    Mensajes
    149
    Versión de Cruze
    Cruze 2 Nafta LTZ PLUS AT
    Tipo
    Hatchback
    ¡Gracias! Thanks Given 
    5
    ¡Gracias! Thanks Recibidos 
    46
    Agradecimientos en
    35 Posts

    Predeterminado

    Mira... yo uso Android Auto con un Samsung Galaxy S9+ y nunca tuve ningún tipo de problema.
    Funciona todo y eso que uso un cable ultrapedorrísimo finito como un hilo y con un adaptador micro usb a usb-c.
    Hasta ahora probé Waze, Google Maps, Whatsapp, Tunein (lo uso mucho para escuchar música temática de otros paises... bachata y merengue... jejeje), Spotify e incluso una vez probé el parche para ver en tiempo real los parámetros del auto mediante una interfase OBD sin problemas.
    Se me ocurre que hay teléfonos que no se llevan bien con la central multimedia del auto.
    Si querés salir de dudas podemos probar tu teléfono con mi auto y ver que pasa.
    Estoy en la zona de Nuñez en CABA.

    Saludos...

  8. #8
    Miembro Oficial Avatar de Tourekunda
    Mensajes
    241
    Versión de Cruze
    Cruze 2 Nafta LTZ PLUS AT
    Tipo
    Sedan
    ¡Gracias! Thanks Given 
    29
    ¡Gracias! Thanks Recibidos 
    39
    Agradecimientos en
    36 Posts

    Predeterminado

    Muchachos.....alguien que pueda explicar como usan el whatsapp con la conectividad del auto.....soy bastante burro en temas relacionados.....

    GRASSSIAAAAAAAAAAAAAAAA

  9. #9
    Miembro
    Mensajes
    60
    Versión de Cruze
    Cruze 2 Nafta LTZ AT
    Tipo
    Sedan
    ¡Gracias! Thanks Given 
    2
    ¡Gracias! Thanks Recibidos 
    3
    Agradecimientos en
    3 Posts

    Predeterminado

    Cita Iniciado por sharley Ver Mensaje
    Mira... yo uso Android Auto con un Samsung Galaxy S9+ y nunca tuve ningún tipo de problema.
    Funciona todo y eso que uso un cable ultrapedorrísimo finito como un hilo y con un adaptador micro usb a usb-c.
    Hasta ahora probé Waze, Google Maps, Whatsapp, Tunein (lo uso mucho para escuchar música temática de otros paises... bachata y merengue... jejeje), Spotify e incluso una vez probé el parche para ver en tiempo real los parámetros del auto mediante una interfase OBD sin problemas.
    Se me ocurre que hay teléfonos que no se llevan bien con la central multimedia del auto.
    Si querés salir de dudas podemos probar tu teléfono con mi auto y ver que pasa.
    Estoy en la zona de Nuñez en CABA.

    Saludos...
    Gracias por el ofrecimiento, pero estoy en Zárate y ando muy poco por CABA. Ya que estamos te hago otra consulta: si venís andando y le enchufas el cable ¿ya te queda 100% conectado con todas las funciones o te pide frenar el auto?
    Y por favor explicame un poco más sobre ese parche para OBD.

    Gracias!

  10. #10
    Miembro Oficial
    Mensajes
    149
    Versión de Cruze
    Cruze 2 Nafta LTZ PLUS AT
    Tipo
    Hatchback
    ¡Gracias! Thanks Given 
    5
    ¡Gracias! Thanks Recibidos 
    46
    Agradecimientos en
    35 Posts

    Predeterminado

    A veces enchufo el celular antes de encender el auto, a veces después de haberlo encendido, a veces después de haber arrancado...
    La verdad que es algo que nunca le presté atención y nunca me apareción ningún "warning".
    Lo primero que hago al encender el auto es darle OK a la pantalla en el aviso de advertencia. Esto ya lo hago como un acto reflejo e inconsciente.
    Una vez enchufado el teléfono presiono el icono de PROYECCION y listo.
    Se dispara automáticamente Android Auto en el teléfono y funciona todo.
    Por lo general abro Google Maps (es más rápido que Waze) y atrás de eso abro Tunein o Spotify.
    Cuando entran mensajes de whatsapp a veces le pido que me los lea (en una pedorrada porque los emojis te los traduce y los mensajes quedan ininteligibles) y a veces le contesto con el predeterminado "Estoy Conduciendo" o a veces le respondo algo verbalmente.
    La verdad que usar mensajeria de cualquier tipo por parte del que conduce no es muy cómodo y los resultados no son buenos.
    Me parece útil atender una llamada telefónica donde no es necesario interacturar con ningún teclado pero todo lo demás es para complicarse la vida y desatender el tránsito con el riego que ello implica.

    Saludos...

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •