Resultados 1 al 7 de 7

Tema: Problema con el sapito

  1. #1
    Recientemente Registrado
    Mensajes
    5
    ¡Gracias! Thanks Given 
    0
    ¡Gracias! Thanks Recibidos 
    0
    Agradecimientos en
    0 Posts

    Predeterminado Problema con el sapito

    Buenas gente linda, les hago una consulta, me dejó de funcionar el sapito, le cargue líquido para limpiar el parabrisas pero no llega a tirar el agua, las espinillas se mueven pero no arroja líquido, a alguien le paso? Como lo soluciono, o tendré q llevarlo al taller? Desde ya muchas gracias

  2. #2
    Recientemente Registrado
    Mensajes
    23
    ¡Gracias! Thanks Given 
    0
    ¡Gracias! Thanks Recibidos 
    2
    Agradecimientos en
    2 Posts

    Predeterminado

    Puede ser que le haya entrado alguna basurita en el orifico por donde sale el agua. Probaste destapando con un alfiler?

  3. #3
    De la familia Avatar de tonio
    Mensajes
    574
    Versión de Cruze
    Cruze 2 Nafta LTZ AT
    Tipo
    Hatchback
    ¡Gracias! Thanks Given 
    0
    ¡Gracias! Thanks Recibidos 
    106
    Agradecimientos en
    94 Posts

    Predeterminado

    Tendrías que escuchar si anda la bombita que tira el agua, ponelo en contacto y que alguien presione la palanca mientras vos escuchas si funciona. Si no funciona podes llevarlo al concesionario, si todavía lo tenes en garantía.
    Cruze 5 LTZ AT 2017/ 20.000 Km

  4. #4
    Recientemente Registrado
    Mensajes
    5
    ¡Gracias! Thanks Given 
    0
    ¡Gracias! Thanks Recibidos 
    0
    Agradecimientos en
    0 Posts

    Predeterminado

    Muchas gracias, voy a probar lo del alfiler, se escucha que la bomba funciona asi q creo q no seria eso

  5. #5
    Recientemente Registrado
    Mensajes
    15
    Versión de Cruze
    Cruze 2 Nafta LTZ PLUS AT
    Tipo
    Sedan
    ¡Gracias! Thanks Given 
    0
    ¡Gracias! Thanks Recibidos 
    1
    Agradecimientos en
    1 Post

    Predeterminado

    Tal vez usas agua de la canilla, se forman tipo cristales que tapan la salida del bidón. Eso me pasó en un astra.

  6. Los siguientes usuarios agradecieron a rionegrinoar@hotmail.com por este mensaje:

    dtm (07/02/2019)

  7. #6
    Recientemente Registrado
    Mensajes
    5
    ¡Gracias! Thanks Given 
    0
    ¡Gracias! Thanks Recibidos 
    0
    Agradecimientos en
    0 Posts

    Predeterminado

    No no, siempre le puse destilada y el jabón lo compro en ypf

  8. #7
    Miembro
    Mensajes
    51
    Versión de Cruze
    Cruze 2 Nafta LTZ PLUS AT
    Tipo
    Hatchback
    ¡Gracias! Thanks Given 
    13
    ¡Gracias! Thanks Recibidos 
    5
    Agradecimientos en
    5 Posts

    Predeterminado

    Quizás se te soltó la manguerita que sale de la bomba. Fijate si cuando accionás cae agua abajo del auto. Saludos

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •