Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 13

Tema: Sensor de presión de cubiertas

  1. #1
    Miembro
    Mensajes
    43
    ¡Gracias! Thanks Given 
    17
    ¡Gracias! Thanks Recibidos 
    4
    Agradecimientos en
    4 Posts

    Predeterminado Sensor de presión de cubiertas

    Nuenas

    Queria hacer una consulta, tengo la rueda delantera derecha que me está volviendo loco.
    Al Cruze lo uso poco y cada vez que me subo esa rueda me marca que perdió presion. La hice revisar varias veces en dos gomerias distintas y no le encuentran nada, ni a la goma ni a la valvula.
    Puede ser que el sensor pierda presión ?, otra que me queda es mandar a hacer nueva la llanta, tiene los rayones y mordidas habituales pero tengo miedo que tenga una fisura y pierda por ahi.
    Alguna idea o sugerencia ?

    Gracias
    Adrian

  2. #2
    Miembro Oficial
    Mensajes
    113
    ¡Gracias! Thanks Given 
    8
    ¡Gracias! Thanks Recibidos 
    23
    Agradecimientos en
    23 Posts

    Predeterminado

    Cita Iniciado por Gringo Ver Mensaje
    Nuenas

    Queria hacer una consulta, tengo la rueda delantera derecha que me está volviendo loco.
    Al Cruze lo uso poco y cada vez que me subo esa rueda me marca que perdió presion. La hice revisar varias veces en dos gomerias distintas y no le encuentran nada, ni a la goma ni a la valvula.
    Puede ser que el sensor pierda presión ?, otra que me queda es mandar a hacer nueva la llanta, tiene los rayones y mordidas habituales pero tengo miedo que tenga una fisura y pierda por ahi.
    Alguna idea o sugerencia ?

    Gracias
    Adrian
    Yo lo llevaría a la CC, tenés garantía, y parece que el sensor no funciona bien (si la presión está bien)

  3. Los siguientes usuarios agradecieron a Hernan por este mensaje:

    Gringo (03/01/2019)

  4. #3
    Miembro
    Mensajes
    42
    Versión de Cruze
    Cruze 2 Nafta LTZ PLUS AT
    Tipo
    Sedan
    ¡Gracias! Thanks Given 
    6
    ¡Gracias! Thanks Recibidos 
    10
    Agradecimientos en
    8 Posts

    Predeterminado

    Si la perdida es muy pobre, no la vas a detectar sumergiéndola en la bañera... ajajaaa
    Una vez me sucedió algo así, no perdía x ningún lado, pero al mes perdía algo de presión. Solución: Cambié la válvula que no era tan cara y todo solucionado.
    Saludos
    Chevrolet Cruze 1.4 Sedan LTZ+ AT (La nave...)

  5. Los siguientes usuarios agradecieron a papo por este mensaje:

    Gringo (03/01/2019)

  6. #4
    De la familia Avatar de tonio
    Mensajes
    613
    Versión de Cruze
    Cruze 2 Nafta LTZ AT
    Tipo
    Hatchback
    ¡Gracias! Thanks Given 
    0
    ¡Gracias! Thanks Recibidos 
    112
    Agradecimientos en
    100 Posts

    Predeterminado

    Yo tuve una cubierta trasera que también me volvía loco, siempre se desinflaba un poco y en la gomeria no le encontraban la perdida, asi que un día compre un liquido marca Slim, color verde, se suele usar en bicicletas, motos y autos. Compre un envase plástico que se enroscaba en la válvula se lo puse y no perdió mas. Pero, luego, en una charla técnica que asistí donde presentaban el producto me indicaron que era para vehículos que no superaran los 60 Km/H, yo por ignorancia se lo puse, no sentía ningún desbalanceo ni nada y quedo adentra hasta que cambie las cubiertas. Ahora no comprendo bien si a vos te marca el sensor menos presión y en la gomería la miden y esta bien. o se te va desinflando de a poco. Los sensores no son muy exactos, ademas como la comunicación no es instantánea, sino que va enviando señales de estado cada tanto, tardan en nivelarse y marcar la presión exacta de cada rueda.
    Cruze 5 LTZ AT 2017/ 20.000 Km

  7. Los siguientes usuarios agradecieron a tonio por este mensaje:

    Gringo (03/01/2019)

  8. #5
    Miembro Oficial Avatar de guillofly
    Mensajes
    248
    Versión de Cruze
    Cruze 2 Nafta LTZ AT
    Tipo
    Sedan
    ¡Gracias! Thanks Given 
    84
    ¡Gracias! Thanks Recibidos 
    30
    Agradecimientos en
    26 Posts

    Predeterminado

    Creo, a nivel personal, que los sensores no son muy confiables. Mi experiencia me indica que calibrando las cubiertas con una presión de 35psi (con neumático frió) y luego de ver como en el tablero va actualizando los valores de cada rueda, las 4 quedan con valores dispares (algo ilógico cuando a todas le cargaste lo mismo). En fin, creo que sirven para detectar fugas, pinchaduras u otro tipo de anomalías en rodaje, pero seguiré confiando en la presión que indican los calibres de las gomerias.
    Chevrolet Cruze 4 LTZ AT 2018:cool:

  9. Los siguientes usuarios agradecieron a guillofly por este mensaje:

    Gringo (03/01/2019)

  10. #6
    Recientemente Registrado
    Mensajes
    10
    Versión de Cruze
    Cruze 2 Nafta LT MT
    Tipo
    Sedan
    ¡Gracias! Thanks Given 
    0
    ¡Gracias! Thanks Recibidos 
    3
    Agradecimientos en
    3 Posts

    Predeterminado

    Hola, cuando sali del consecionario (hace un mes justo), me dijeron que el indicador de presion esta en la escala kilo pascal creo, no en psi.-
    entonces difiere entre rueda y rueda porque 240 Kpa son 35 Psi, entonces la escala es mayor y mayor tambien la exactitud del sensor.

  11. Los siguientes usuarios agradecieron a Fabrizio Aicardo por este mensaje:

    Gringo (03/01/2019)

  12. #7
    De la familia
    Mensajes
    813
    Versión de Cruze
    Cruze 2 Nafta LT MT
    Tipo
    Hatchback
    ¡Gracias! Thanks Given 
    198
    ¡Gracias! Thanks Recibidos 
    127
    Agradecimientos en
    120 Posts

    Predeterminado

    Cita Iniciado por Fabrizio Aicardo Ver Mensaje
    Hola, cuando sali del consecionario (hace un mes justo), me dijeron que el indicador de presion esta en la escala kilo pascal creo, no en psi.-
    entonces difiere entre rueda y rueda porque 240 Kpa son 35 Psi, entonces la escala es mayor y mayor tambien la exactitud del sensor.
    Eso esta claro.

    Por eso el auto indica 240kpa y no 35psi.

    Pero se puede cambiar en la configuración.

    De todas formas, no es perfecto, yo puse 35 de estacion de servicio y marcaba 34 en el auto, y un medidor analogico marcaba 37.

    Mientras no se dispare para arriba o para abajo esta bien.

  13. Los siguientes usuarios agradecieron a amouly por este mensaje:

    Gringo (03/01/2019)

  14. #8
    Miembro
    Mensajes
    43
    ¡Gracias! Thanks Given 
    17
    ¡Gracias! Thanks Recibidos 
    4
    Agradecimientos en
    4 Posts

    Predeterminado

    Cita Iniciado por amouly Ver Mensaje
    Eso esta claro.

    Por eso el auto indica 240kpa y no 35psi.

    Pero se puede cambiar en la configuración.

    De todas formas, no es perfecto, yo puse 35 de estacion de servicio y marcaba 34 en el auto, y un medidor analogico marcaba 37.

    Mientras no se dispare para arriba o para abajo esta bien.

    Como se cambia ? Gracias

  15. #9
    De la familia
    Mensajes
    813
    Versión de Cruze
    Cruze 2 Nafta LT MT
    Tipo
    Hatchback
    ¡Gracias! Thanks Given 
    198
    ¡Gracias! Thanks Recibidos 
    127
    Agradecimientos en
    120 Posts

    Predeterminado

    Cita Iniciado por Gringo Ver Mensaje
    Como se cambia ? Gracias
    En la computadora de abordo, tiene una seccion donde dice... Sitema internacional ... O .. Imperial... Y apretas opciones y te deja cambiar.

    Yo tengo el LT y esa pantalla es bastante simple...

  16. Los siguientes usuarios agradecieron a amouly por este mensaje:

    rifle (03/01/2019)

  17. #10
    Miembro
    Mensajes
    31
    Versión de Cruze
    Cruze 2 Nafta LTZ PLUS AT
    Tipo
    Sedan
    ¡Gracias! Thanks Given 
    7
    ¡Gracias! Thanks Recibidos 
    5
    Agradecimientos en
    5 Posts

    Predeterminado

    Uyy me acabo de enterar que se puede cambiar :-)

    Mil gracias, yo lo usaba con la presion en Kpa y me volvía loco.

    Gracias nuevamente

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •